<!DOCTYPE html>
<html lang="en" dir="ltr"> 
<head>
 <meta name="apple-itunes-app" content="app-id=364677107"/>
 <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
 <meta property="fb:pages" content="249655421622" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="twitter:description" content="MOSUL, Iraq (AP) — As Iraqi forces pushed into southwestern Mosul, four Islamic State fighters moved into Omar Khudair&#039;s home and took up positions on the roof. The 17-year-old, his parents and siblings took cover in his…" />
<meta property="twitter:image" content="http://binaryapi.ap.org/a296dc2c87244d2fbd2e2c0ca8125323/460x.jpg" />
<meta property="twitter:image:alt" content="Iraq Mosul Civilians" />
<meta property="twitter:title" content="West Mosul battle looks to be deadliest yet for Iraqis" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/APNews" />
<meta property="twitter:url" content="http://bigstory.ap.org/article/5b61ab4e30b7411dbdc08ed7e81a42b5/west-mosul-battle-looks-be-deadliest-yet-iraqis" />
<meta property="twitter:site" content="@ap" />
<meta name="twitter:app:name:iphone" content="AP Mobile" />
<meta name="twitter:app:name:googleplay" content="AP Mobile" />
<meta name="twitter:app:id:googleplay" content="mnn.Android" />
<meta name="twitter:app:url:googleplay" content="apmobile://article/5b61ab4e30b7411dbdc08ed7e81a42b5" />
<link href="http://bigstory.ap.org/profiles/ap/themes/ap_vertical/touch-icon.png" rel="apple-touch-icon" />
<meta name="twitter:app:url:ipad" content="apmobile://article/5b61ab4e30b7411dbdc08ed7e81a42b5" />
<meta name="twitter:app:id:ipad" content="284901416" />
<meta name="twitter:app:id:iphone" content="284901416" />
<meta name="twitter:app:url:iphone" content="apmobile://article/5b61ab4e30b7411dbdc08ed7e81a42b5" />
<meta name="twitter:app:name:ipad" content="AP Mobile" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="118162278248556" />
<meta property="al:ios:url" content="apmobile://article/5b61ab4e30b7411dbdc08ed7e81a42b5" />
<meta property="al:ios:app_store_id" content="284901416" />
<meta property="og:image" content="http://binaryapi.ap.org/a296dc2c87244d2fbd2e2c0ca8125323/460x.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="http://bigstory.ap.org/sites/bigstory/files/AP_Favicon_0_0.png" type="image/png" />
<link rel="canonical" href="http://bigstory.ap.org/article/5b61ab4e30b7411dbdc08ed7e81a42b5/west-mosul-battle-looks-be-deadliest-yet-iraqis" />
<link rel="shortlink" href="/node/13433031" />
<meta property="al:android:url" content="apmobile://article/5b61ab4e30b7411dbdc08ed7e81a42b5" />
<meta property="al:ios:app_name" content="AP Mobile" />
<meta property="og:url" content="http://bigstory.ap.org/article/5b61ab4e30b7411dbdc08ed7e81a42b5/west-mosul-battle-looks-be-deadliest-yet-iraqis" />
<meta property="og:description" content="MOSUL, Iraq (AP) — As Iraqi forces pushed into southwestern Mosul, four Islamic State fighters moved into Omar Khudair&#039;s home and took up positions on the roof. The 17-year-old, his parents and siblings took cover in his…" />
<meta property="al:android:app_name" content="AP Mobile" />
<meta property="og:site_name" content="The Big Story" />
<meta property="og:title" content="West Mosul battle looks to be deadliest yet for Iraqis" />
<meta property="al:android:package" content="mnn.Android" />
<meta property="al:web:url" content="http://bigstory.ap.org/article/5b61ab4e30b7411dbdc08ed7e81a42b5/west-mosul-battle-looks-be-deadliest-yet-iraqis" />
<meta name="description" content="MOSUL, Iraq (AP) — As Iraqi forces pushed into southwestern Mosul, four Islamic State fighters moved into Omar Khudair&#039;s home and took up positions on the roof. The 17-year-old, his parents and siblings took cover in his aunt&#039;s house next door, and for the next half hour they huddled in a back room as the battle raged overhead. Then the airstrikes came, blowing up a cluster of houses, killing not only the fighters, but 18 members of Khudair&#039;s extended family. The teen was one of the few to survive, left covered in burns and shrapnel wounds. The fight for the western half of Mosul could the deadliest yet for civilians. Iraqi forces have increasingly turned to airstrikes and artillery to clear heavily populated, dense urban terrain, and residents running out of food and supplies are fleeing their homes at higher rates than previously seen in the Mosul operation. More than 750 civilians have been killed or wounded since the fight for western Mosul began a month ago, front-line medics say, a number they expect to spike as Iraqi forces push into the old city. They spoke on condition of anonymity in line with regulations. By comparison, some 1,600 civilians were killed or wounded during the 100 days of fighting to recapture Mosul&#039;s less densely populated east, according to reports from nearby hospitals. Mosul&#039;s east was declared fully liberated in January. Airwars, a London-based group that tracks civilian deaths from airstrikes targeting IS in Iraq and Syria, estimates the number of casualties to be much higher, claiming more than 300 civilians have been killed in western Mosul over the last month. The Pentagon, which has yet to release casualty figures from the last month, has acknowledged 220 civilian deaths from coalition airstrikes in Iraq and Syria since the U.S. campaign against IS began in 2014. Of the nearly 300,000 people who have fled Mosul since the operation to retake Iraq&#039;s second largest city began in October, more than 100,000 have left in the past month alone, according to the United Nations. Many are fleeing because they have no more food, said Azher Adnan, a local pharmacist volunteering as a medic at a clinic just south of the city. &quot;Every one of my patients, the first thing they say when they approach my clinic is &#039;I&#039;m hungry,&#039;&quot; he said. Civilians who have escaped said food began to run low in October as the wealthy hoarded what they could. By January, grocery store shelves were completely bare. &quot;The population of Mosul&#039;s west is different from the east,&quot; Adnan said. &quot;Here you have more people in poverty, they couldn&#039;t afford to prepare for the siege.&quot; In eastern Mosul, most militants withdrew in the face of the assault, leaving small contingents of four of five fighters to pin down troops in urban combat. But Lt. Gen. Sami al-Arathi, of Iraq&#039;s special forces, said the fighters cornered in west Mosul have nowhere to run. &quot;Now, they are forced to fight to the death,&quot; he said. Faced with heavier resistance in more dense urban terrain, Iraqi forces are relying even more on airstrikes and artillery, heightening the risk to civilians and leaving scenes of devastation in their wake. &quot;This area used to be so beautiful,&quot; said Mohammed Ali of the Federal Police, which have been battling their way up the Tigris along what used to be a scenic riverside boulevard, leaving behind mangled park benches and shattered flower boxes. Ali, who hails from a town just outside Mosul, remembers spending time on the corniche as a teenager. &quot;Families and girls would come here,&quot; he said, laughing. &quot;We used to follow the girls, but they never gave us any attention.&quot; U.S. Army Maj. Gen. Joseph Martin, the commander of coalition ground forces in Iraq, said the coalition is &quot;probably&quot; launching more airstrikes in western Mosul than in the east because more coalition troops have been authorized to approve air support for Iraqi forces. &quot;We&#039;re going to strike ISIS wherever we can so that the Iraqis can be successful,&quot; Martin said, referring to the extremist group by another acronym. He said changes to the U.S. rules of engagement are allowing the coalition to strike faster and more accurately. Martin said Iraqi commanders are still trying to preserve infrastructure and minimize civilian casualties — but that the militants have other ideas. IS has fired at least 4,284 mortars, rockets, and artillery rounds &quot;indiscriminately&quot; in western Mosul since January, showing &quot;complete disregard of human life,&quot; he said. Humanitarian organizations warn that the destruction, displacement and civilian casualties are likely to spike as Iraqi forces push into Mosul&#039;s old city, where streets are the width of alleyways. A senior Western diplomat who attends military planning meetings said Iraq&#039;s military showed that they were capable of protecting civilians in eastern Mosul, but will face a much greater challenge in the old city. &quot;In the old city (Iraqi forces) are going to have to get out of their vehicles and they&#039;ve got to go house to house,&quot; the official said on condition of anonymity to discuss military planning. &quot;Families are going to be at extreme risk.&quot; In Mamun, one of the first western Mosul neighborhoods to be retaken from IS, nearly every customer at a corner vegetable market knew at least one person who had been killed during the past month&#039;s fighting. Ahmed Khalil pointed to where he said a rocket had killed a mother and her children. He gestured further down the street, where he said IS snipers had picked off civilians trying to flee. &quot;We couldn&#039;t even take the bodies to the cemetery because the clashes were so heavy,&quot; he said. &quot;We had to just bury them where they fell.&quot; Another customer, Mashad Fathi, pointed to a street where a whole row of buildings had collapsed. &quot;The bodies of one of the families are still under the rubble.&quot; ___ Harb reported from Irbil, Iraq." />
<meta name="keywords" content="Iraq, United States, Middle East, Islamic State Group, Iraqi armed forces, Iraq government, General news, Militant groups, War and unrest, War casualties" />
<meta name="rights" content="2012 Associated Press" />
    <title>West Mosul battle looks to be deadliest yet for Iraqis</title>  
  <style type="text/css" media="all">
@import url("http://bigstory.ap.org/modules/system/system.base.css?on2i60");
@import url("http://bigstory.ap.org/modules/system/system.menus.css?on2i60");
@import url("http://bigstory.ap.org/modules/system/system.messages.css?on2i60");
@import url("http://bigstory.ap.org/modules/system/system.theme.css?on2i60");
</style>
<style type="text/css" media="all">
@import url("http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_boxes/css/flyout.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/modules/contrib/date/date_api/date.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/modules/contrib/date/date_popup/themes/datepicker.1.7.css?on2i60");
@import url("http://bigstory.ap.org/modules/field/theme/field.css?on2i60");
@import url("http://bigstory.ap.org/modules/node/node.css?on2i60");
@import url("http://bigstory.ap.org/modules/search/search.css?on2i60");
@import url("http://bigstory.ap.org/modules/user/user.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/modules/contrib/views/css/views.css?on2i60");
</style>
<style type="text/css" media="all">
@import url("http://bigstory.ap.org/profiles/ap/modules/contrib/ctools/css/ctools.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_microformats/ap_microformats.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/css/siro.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/css/glyphicon.css?on2i60");
</style>
<style type="text/css" media="all">
@import url("http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/css/fonts.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/css/foundation.min.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/css/styles-bigStory.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/css/style.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/css/magnific-popup.css?on2i60");
</style>
<style type="text/css" media="all">
@import url("http://bigstory.ap.org/profiles/ap/themes/omega/alpha/css/alpha-mobile.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/omega/omega/css/omega-branding.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/omega/omega/css/omega-menu.css?on2i60");
@import url("http://bigstory.ap.org/profiles/ap/themes/omega/omega/css/omega-visuals.css?on2i60");
</style>
<style type="text/css" media="print">
@import url("http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/css/print.css?on2i60");
</style>

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("http://bigstory.ap.org/profiles/ap/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?on2i60");
</style>
<![endif]-->
  <script type="text/javascript" src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
  <script type="text/javascript" src="/profiles/ap/themes/bigstory_v2/assets/js/responsive_ads.js"></script>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-27590430-2";
//--><!]]>
</script>
<script type="text/javascript" src="http://bigstory.ap.org/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://bigstory.ap.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://bigstory.ap.org/misc/drupal.js?on2i60"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["topic_box_2"] = googletag.defineSlot("/15786418/BigStory/AP/site/node/13433031", [300, 250], "dfp-ad-topic_box_2")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["leaderboard"] = googletag.defineSlot("/15786418/BigStory/AP/site/node/13433031", [[728, 90], [970, 66], [970, 90], [970, 250]], "dfp-ad-leaderboard")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["mobileleaderboard"] = googletag.defineSlot("/15786418/BigStory/AP/site/node/13433031", [[300, 50], [320, 50]], "dfp-ad-mobileleaderboard")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["leaderboard"] = googletag.defineSlot("/15786418//15786418/BigStory/AP/site/node/13433031", [[[[728], [90]], [[970], [66]], [[970], [90]], [[970], [250]]]], "dfp-ad-leaderboard")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["mobileleaderboard"] = googletag.defineSlot("/15786418//15786418/BigStory/AP/site/node/13433031", [[[[300], [50]], [[320], [50]]]], "dfp-ad-mobileleaderboard")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["half_page"] = googletag.defineSlot("/15786418/BigStory/AP/site/node/13433031", [[300, 250], [300, 600]], "dfp-ad-half_page")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["mediumrectangle"] = googletag.defineSlot("/15786418/BigStory/AP/site/node/13433031", [300, 250], "dfp-ad-mediumrectangle")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime()
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11304492" });(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
//--><!]]>
</script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_boxes/js/jquery.hoverIntent.minified.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_boxes/js/jquery.masonry.min.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_boxes/js/ap_boxes.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_boxes/js/ap_boxes_masonry.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_boxes/js/ap_boxes_flyout.js?on2i60"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
});
googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://s.ntv.io/serve/load.js';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
})();
//--><!]]>
</script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_article/js/dynamic-carousel.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_article/js/jquery.wmuslider.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/core/ap_article/js/ap_carousel.js?on2i60"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/profiles/ap/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/contrib/google_analytics/googleanalytics.js?on2i60"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-27590430-2"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
try{Typekit.load();}catch(e){}
//--><!]]>
</script>
<script type="text/javascript" src="https://use.typekit.com/uta3cck.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
try{Typekit.load();}catch(e){}
//--><!]]>
</script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/js/package-quojs-2.3.6/quo.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/optional/responsive_dfp_box/js/responsive_dfp.js?on2i60"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AP_SOCIAL = {"refresh_delay":"3600","node_id":"13433031"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var AP_VERTICLE=  "bigstory"
//--><!]]>
</script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/js/mondernizr.custom.min.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/js/vendor/modernizr.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/js/jquery-scrolltofixed.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/js/custom.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/js/magnific-popup/jquery.magnific-popup.min.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/js/magnific-popup/core.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/js/magnific-popup/gallery.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/bigstory_v2/assets/js/magnific-popup/image.js?on2i60"></script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/themes/omega/omega/js/omega-mediaqueries.js?on2i60"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" href="/profiles/ap/themes/bigstory_v2/assets/css/fix-ie8.css"><![endif]-->
  <!--[if lt IE 10]><link rel="stylesheet" href="/profiles/ap/themes/bigstory_v2/assets/css/fix-ie9.css"><![endif]-->
  <!--[if lt IE 9]><script src="/profiles/ap/themes/bigstory_v2/assets/js/fix-ie8.js"></script><![endif]-->
  <!--[if IE 9]><script src="/profiles/ap/themes/bigstory_v2/assets/js/fix-ie9.js"></script><![endif]-->
  <!--[if lt IE 10]><script src="/profiles/ap/themes/bigstory_v2/assets/js/css3-multi-column.js"></script><![endif]-->
  <script type="text/javascript">
      $(function(){
          if( $('body').hasClass("node-type-ap-article") ){
              var script_quo = document.createElement('script')
              script_quo.src = '/profiles/ap/themes/bigstory_v2/assets/js/package-quojs-2.3.6/quo.js'
              document.documentElement.firstChild.appendChild(script_quo);
          }
      });
  </script>

<!-- Taboola script goes here 
<script src="http://hosted.ap.org/specials/jquery-1.11.2.min.js"></script> -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/associatedpress-ap/loader.js');
</script>
</head>
<body  class="html not-front not-logged-in page-node page-node- page-node-13433031 node-type-ap-article context-article">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>

  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <header>
    <nav class="top-bar" data-topbar="">
        <ul class="title-area">
            <li class="name">
                <a class="logo" href="/">
                    <!--[if gte IE 9]><!-->
                    <img src="/profiles/ap/themes/bigstory_v2/assets/images/ap_logo_bigstory.svg" width="291" alt="">
                    <!--<![endif]-->
                    <!--[if lte IE 8]>
                      <img class="fix-ie8-logo" src="/profiles/ap/themes/bigstory_v2/assets/images/ap_logo_bigstory.png" width="291" alt="">
                    <![endif]-->
                </a>
            </li>
            <li class="toggle-topbar menu-icon"><a href="#"><span><!-- menu --></span></a></li>
        </ul>

        <section class="top-bar-section">
            <!--<nav id="nav">-->
            <!--menu dinamico-->
            <ul class="right medium-3 menuLinks">
                
                            <li class="hide-for-medium">
            
                            <a href="http://bigstory.ap.org/latest">
                    Latest News                </a>
            

                        </li>
           
        
                            <li class="hide-for-medium">
            
                            <a href="http://bigstory.ap.org/the-conversation">
                    The Conversation                </a>
            

                        </li>
           
                        <li class="hide-for-small search-li dividerbigstory">
                    <a id="idsearchform" type="button" data-options="align:left" data-dropdown="headerSearch" data-options="is_hover:false">
                        <span class="glyphicon glyphicon-search"></span>
                    </a>
                    <div data-dropdown-content="" class="small content searchform drop-left open" id="headerSearch" style="display: none; position: absolute; left: -295px; top: 3px;">
                        
                        <form action="/" method="post" id="search-block-form" accept-charset="UTF-8">
                                    <!--<div class="container-inline">
                                    <div class="form-item form-type-textfield form-item-search-block-form">-->
                        <div class="row">
                            <div class="small-12 columns">
                                <div class="row collapse">
                                    <div class="small-10 colu">
                                        <input title="Enter the terms you wish to search for." placeholder="Search..." type="text" id="edit-search-block-form--2" name="search_block_form" value=""  maxlength="128" class="form-text">
                                    </div>
                                    <div  class="small-2 colu" id="edit-actions">
                                        <input id="butonsearch" class="button postfix" type="submit" name="op" value="Go" >
                                    </div>
                                    <input type="hidden" name="form_id" value="search_block_form">
                                </div>
                            </div>
                        </div>
                        </form>
                    </div>
                </li>
                <li class="searchForm show-for-small">
                    <form action="/" method="post" id="search-block-form" accept-charset="UTF-8" >
                            <!--<div class="container-inline">-->
                        <div class="">
                            <div class="small-12 columns">
                                <div class="row collapse" style="float:left">
                                    <div class="small-10 columns">
                                        <input title="Enter the terms you wish to search for." placeholder="Search..." type="text" id="edit-search-block-form--2" name="search_block_form" value=""  maxlength="128" class="form-text"/>
                                    </div>
                                    <div  class="small-2 columns" id="edit-actions2">
                                        <input id="butonsearch" class="button postfix" type="submit" name="op" value="Go" />
                                    </div>
                                <input type="hidden" name="form_id" value="search_block_form"/>
                                </div>
                            </div>
                        </div>
                    </form>
                </li>
                <li class="divider show-for-small"></li>
                <!--<li class="ad_nav">
                    <a href="#"><img src="/profiles/ap/themes/bigstory_v2/assets/sample/ad_88x31.png" alt=""></a>
                </li>-->
            </ul>
            <!--</nav>-->
        </section>
    </nav>
</header>
<div class="block block-boxes block-boxes-responsive-dfp block-responsive-leaderboard block-boxes-responsive-leaderboard odd block-without-title" id="block-boxes-responsive-leaderboard">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <div id='boxes-box-responsive_leaderboard' class='boxes-box'><div class="boxes-box-content"><div id="responsive_leaderboard-responsive-ad" class="responsive-ad"></div></div></div>    </div>
  </div>

</div>  </div>
</div><!--<div>    <div id="whitelabel_header" class="clearfix">
      </div>
    <div class="menu-zone-inner-wrapper">
	  <div>
	    	  </div>
  </div>
</div>--></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
            <div id="section-article-full">


  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                 
            <div class="tabs clearfix"></div>        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    
<section class="row article">
<!-- Main article BEGIN -->
<article class="large-9 medium-8 columns">
    <section class="articleHeader">
	<meta property="fb:pages" content="249655421622" />
        
        <div class="byline-dateline">
            <!--
                        <a href="/tags/united-states">United States</a>
                        -->
        </div>

                          <h1 class="story-heading">West Mosul battle looks to be deadliest yet for Iraqis <span></span></h1>
                
      <div class="story-meta-footer">
          
        <div class="byline-dateline"> 
            <div id="byline"><div class="field field-name-field-byline-original field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">By <a href="/journalist/susannah-george">SUSANNAH GEORGE</a> and <a href="/journalist/malak-harb">MALAK HARB</a></div></div></div></div>
            <div id="dateline">
                   <span  class="updated" title="2017-03-19T11:49:54-04:00">Mar. 19, 2017 11:49 AM EDT</span> 
            </div>
        </div>
          
      </div>

    </section>

    <!-- sticky Tool-bar BEGIN -->
    <section class="article_toolbar sticky" id="sticky-article-toolbar">
        <div class="small-12 left">
            
<a class="share_bt hide-for-small" id="facebook" href="#"><i></i></a>
<a class="share_bt hide-for-small" id="twitter" href="#"><i></i></a>
<a class="share_bt hide-for-small" id="email" href="mailto:?subject=AP Big Story: West Mosul battle looks to be deadliest yet for Iraqis&body=From AP, %0D%0A %0D%0AWest Mosul battle looks to be deadliest yet for Iraqis. %0D%0A %0D%0AMOSUL, Iraq (AP) &#x2014; As Iraqi forces pushed into southwestern Mosul, four Islamic State fighters moved into Omar Khudair's home and took up positions on the roof.  %0D%0A %0D%0Ahttp://bigstory.ap.org/article/5b61ab4e30b7411dbdc08ed7e81a42b5/west-mosul-battle-looks-be-deadliest-yet-iraqis"><i></i></a>
<a href="#" class="share_bt" id="shareAll" data-dropdown="social-dropdown" onclick="javascript:return false;"><i></i>
  <span class="share_bt" id="sharesTotal"></span>
</a>

<div class="right">
  <a href="#" class="share_bt right" id="commentsAnchor"><i></i><span id="comments-count"></span></a>
</div>

<div id="social-dropdown-parent">
  <div id="social-dropdown" class="f-dropdown">
    <h6>Share article</h6>
    <ul class="small-block-grid-3">
      <li><a class="share_bt" id="facebook" href="#"><i></i></a></li>
      <li><a class="share_bt" id="twitter" href="#"><i></i></a></li>
      <li><a class="share_bt" id="linkedin" href="#"><i></i></a></li>
      <li><a class="share_bt" id="googleplus" href="#"><i></i></a></li>
      <li><a class="share_bt" id="reddit" href="#"><i></i></a></li>
      <li><a class="share_bt" id="tumblr" href="#"><i></i></a></li>
      <li><a class="share_bt" id="email" href="mailto:?subject=AP Big Story: West Mosul battle looks to be deadliest yet for Iraqis&body=From AP, %0D%0A %0D%0AWest Mosul battle looks to be deadliest yet for Iraqis. %0D%0A %0D%0AMOSUL, Iraq (AP) &#x2014; As Iraqi forces pushed into southwestern Mosul, four Islamic State fighters moved into Omar Khudair's home and took up positions on the roof.  %0D%0A %0D%0Ahttp://bigstory.ap.org/article/5b61ab4e30b7411dbdc08ed7e81a42b5/west-mosul-battle-looks-be-deadliest-yet-iraqis"><i></i></a></li>
    </ul>
  </div>
</div>
        </div>
    </section>
    
 <script type="text/javascript">var only_one_photo = 0;</script> 
<section class="slideshow lead-photo" id="lead-photo-slideshow">
    <div class="photo-count">
        13 photos    </div>
    <script>var total_imgs =13</script>

    <ul class="gallery popup-gallery" id="ul-gallery">
        
                                                <li class="visible">
                            <a class="open-gallery" href="http://binaryapi.ap.org/a296dc2c87244d2fbd2e2c0ca8125323/460x.jpg" title="Iraqi civilians flee through a destroyed train station during fighting between Iraqi security forces and Islamic State militants, on the western side of Mosul, Iraq, Sunday, March 19, 2017. More than 750 civilians have been killed or wounded in the first month of fighting in the Iraqi offensive to retake western Mosul from the Islamic State group, front-line medics say, a number they expect to spike as Iraqi forces push into Mosul’s old city. Iraqi forces have increasingly turned to airstrikes and artillery in the heavily populated urban terrain, and impoverished residents running out of food are forced to flee their homes, making dangerous journeys across front lines. (AP Photo/Felipe Dana)">
                                <img src="http://binaryapi.ap.org/a296dc2c87244d2fbd2e2c0ca8125323/460x.jpg" alt="Iraq Mosul Civilians" title="Iraq Mosul Civilians" />
                            </a>
                        </li>                      
                                                                                                                                                                                                                        </ul>
    
    <script type="text/javascript">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</script> 
    
        
    <div class="field-name-caption"><block><p>Iraqi civilians flee through a destroyed train station during fighting between Iraqi security forces and Islamic State militants, on the western side of Mosul, Iraq, Sunday, March 19, 2017. More than 750 civilians have been killed or wounded in the first month of fighting in the Iraqi offensive to retake western Mosul from the Islamic State group, front-line medics say, a number they expect to spike as Iraqi forces push into Mosul&amp;#x2019;s old city. Iraqi forces have increasingly turned to airstrikes and artillery in the heavily populated urban terrain, and impoverished residents running out of food are forced to flee their homes, making dangerous journeys across front lines. (AP Photo/Felipe Dana)</p></block></div>    

    <div id="information-small" class="small-12 show-for-small-only">
	<div class="small-10 columns byline-dateline">
            	</div>
        <a id="infoGallery"><span class="caption overlay-caption" data-thumb-index="0">i</span></a>
    </div>
</section>
 
    <script type="text/javascript">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</script>

 

    <div class="field field-name-field-ndn-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><script>
<!--//--><![CDATA[// ><!--

$(document).ready(function(){
$( "#ndn" ).insertBefore( "#lead-photo-slideshow" );
});

//--><!]]>
</script><div id="ndn" style="display:block"><center><br /><div class="ndn_embed" data-config-distributor-id="92351" data-config-height="9/16w" data-config-playlist-id="10212" id="ndn-video-player-1" style="width:80%;"> </div>
<p></p></center></div>
</div></div></div><div  class="hnews-hidden"><div  class="hnews-author-org hnews-author-org"><div  class="hnews-author-org hnews-author-org">By: <span  class="author vcard"><a href="/journalist/susannah-george" class="fn">SUSANNAH GEORGE</a></span> (<span  class="source-org vcard"><span  class="org fn">AP</span></span>), <span  class="author vcard"><a href="/journalist/malak-harb" class="fn">MALAK HARB</a></span> (<span  class="source-org vcard"><span  class="org fn">AP</span></span>)</div></div><span  class="dateline">MOSUL, Iraq</span><a  rel="item-license" id="license-6b4bdf5858e6887403d239c20096a06e" href="#license-6b4bdf5858e6887403d239c20096a06e">Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</a><div  class="geo hnews-geo"><span  class="latitude">36.335</span><span  class="longitude">43.1189</span></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden entry-content"><div class="field-items"><div class="field-item even"><p><block><p>MOSUL, Iraq (AP) — As Iraqi forces pushed into southwestern Mosul, four Islamic State fighters moved into Omar Khudair's home and took up positions on the roof.</p>
<p>The 17-year-old, his parents and siblings took cover in his aunt's house next door, and for the next half hour they huddled in a back room as the battle raged overhead. Then the airstrikes came, blowing up a cluster of houses, killing not only the fighters, but 18 members of Khudair's extended family. The teen was one of the few to survive, left covered in burns and shrapnel wounds.</p>
<p>The fight for the western half of Mosul could the deadliest yet for civilians. Iraqi forces have increasingly turned to airstrikes and artillery to clear heavily populated, dense urban terrain, and residents running out of food and supplies are fleeing their homes at higher rates than previously seen in the Mosul operation.</p>
<p>More than 750 civilians have been killed or wounded since the fight for western Mosul began a month ago, front-line medics say, a number they expect to spike as Iraqi forces push into the old city. They spoke on condition of anonymity in line with regulations.</p>
<p>By comparison, some 1,600 civilians were killed or wounded during the 100 days of fighting to recapture Mosul's less densely populated east, according to reports from nearby hospitals. Mosul's east was declared fully liberated in January.</p>
<p>Airwars, a London-based group that tracks civilian deaths from airstrikes targeting IS in Iraq and Syria, estimates the number of casualties to be much higher, claiming more than 300 civilians have been killed in western Mosul over the last month.</p>
<p>The Pentagon, which has yet to release casualty figures from the last month, has acknowledged 220 civilian deaths from coalition airstrikes in Iraq and Syria since the U.S. campaign against IS began in 2014.</p>
<p>Of the nearly 300,000 people who have fled Mosul since the operation to retake Iraq's second largest city began in October, more than 100,000 have left in the past month alone, according to the United Nations.</p>
<p>Many are fleeing because they have no more food, said Azher Adnan, a local pharmacist volunteering as a medic at a clinic just south of the city. "Every one of my patients, the first thing they say when they approach my clinic is 'I'm hungry,'" he said.</p>
<p>Civilians who have escaped said food began to run low in October as the wealthy hoarded what they could. By January, grocery store shelves were completely bare.</p>
<p>"The population of Mosul's west is different from the east," Adnan said. "Here you have more people in poverty, they couldn't afford to prepare for the siege."</p>
<p>In eastern Mosul, most militants withdrew in the face of the assault, leaving small contingents of four of five fighters to pin down troops in urban combat. But Lt. Gen. Sami al-Arathi, of Iraq's special forces, said the fighters cornered in west Mosul have nowhere to run. "Now, they are forced to fight to the death," he said.</p>
<p>Faced with heavier resistance in more dense urban terrain, Iraqi forces are relying even more on airstrikes and artillery, heightening the risk to civilians and leaving scenes of devastation in their wake.</p>
<p>"This area used to be so beautiful," said Mohammed Ali of the Federal Police, which have been battling their way up the Tigris along what used to be a scenic riverside boulevard, leaving behind mangled park benches and shattered flower boxes.</p>
<p>Ali, who hails from a town just outside Mosul, remembers spending time on the corniche as a teenager.</p>
<p>"Families and girls would come here," he said, laughing. "We used to follow the girls, but they never gave us any attention."</p>
<p>U.S. Army Maj. Gen. Joseph Martin, the commander of coalition ground forces in Iraq, said the coalition is "probably" launching more airstrikes in western Mosul than in the east because more coalition troops have been authorized to approve air support for Iraqi forces.</p>
<p>"We're going to strike ISIS wherever we can so that the Iraqis can be successful," Martin said, referring to the extremist group by another acronym.</p>
<p>He said changes to the U.S. rules of engagement are allowing the coalition to strike faster and more accurately. Martin said Iraqi commanders are still trying to preserve infrastructure and minimize civilian casualties — but that the militants have other ideas.</p>
<p>IS has fired at least 4,284 mortars, rockets, and artillery rounds "indiscriminately" in western Mosul since January, showing "complete disregard of human life," he said.</p>
<p>Humanitarian organizations warn that the destruction, displacement and civilian casualties are likely to spike as Iraqi forces push into Mosul's old city, where streets are the width of alleyways.</p>
<p>A senior Western diplomat who attends military planning meetings said Iraq's military showed that they were capable of protecting civilians in eastern Mosul, but will face a much greater challenge in the old city.</p>
<p>"In the old city (Iraqi forces) are going to have to get out of their vehicles and they've got to go house to house," the official said on condition of anonymity to discuss military planning. "Families are going to be at extreme risk."</p>
<p>In Mamun, one of the first western Mosul neighborhoods to be retaken from IS, nearly every customer at a corner vegetable market knew at least one person who had been killed during the past month's fighting.</p>
<p>Ahmed Khalil pointed to where he said a rocket had killed a mother and her children. He gestured further down the street, where he said IS snipers had picked off civilians trying to flee.</p>
<p>"We couldn't even take the bodies to the cemetery because the clashes were so heavy," he said. "We had to just bury them where they fell."</p>
<p>Another customer, Mashad Fathi, pointed to a street where a whole row of buildings had collapsed. "The bodies of one of the families are still under the rubble."</p>
<p>___</p>
<p>Harb reported from Irbil, Iraq.</p>
</block></p></div></div></div><div class="field field-name-field-dynamiccontent field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div id="dynamiccontent">
<!--SELECT YOUR PARAGRAPH NUMBER IMMEDIATELY BELOW--><script>
<!--//--><![CDATA[// ><!--

jQuery("#dynamiccontent").insertAfter(".field-name-body p:eq(3)");

//--><!]]>
</script><!--ENTER YOUR EMBED CODE IMMEDIATELY FOLLOWING THIS ARROW--></div>
</div></div></div>

    </article>
    <div class="clearfix"></div>
    <div class="loadMore show-full-article">
        <section id="articleExpand">
            <div class="fade"></div>
    	   <button>SEE FULL ARTICLE</button>
        </section>
    </div>

    <div class="clearfix"></div>

            <div class="for-taboola">
        <div class="block block-block block-31 block-block-31 odd block-without-title" id="block-block-31">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

div.zem_rp_wrap {
    display: none !important;
}

.for-taboola {
padding: 0px 8px 0px 8px;
}

@media (max-width: 479px) {
  .show-on-desktop, .show-on-tablets, .hide-on-mobile { display: none; }
  .ad-block{margin-bottom: 50px !important;}
}
@media (min-width: 480px) and (max-width: 979px) {
  .show-on-desktop, .hide-on-tablets, .show-on-mobile { display: none; }
}
@media (min-width: 980px) {
  .hide-on-desktop, .show-on-tablets, .show-on-mobile { display: none; }
}
/*--><!]]>*/
</style><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/associatedpress-ap/loader.js');

//--><!]]>
</script><p> </p>
<div id="taboola-below-article-thumbnails-2nd"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-e',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });

//--><!]]>
</script><div id="taboola-below-article-text-links"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

//--><!]]>
</script><p> </p>
    </div>
  </div>

</div>        </div>
    
    <!-- ad -->
    <section class="columns ad-block hide-on-desktop">
        <div class="block block-dfp block-topic-box-2 block-dfp-topic-box-2 odd block-without-title" id="block-dfp-topic-box-2">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <div id="dfp-ad-topic_box_2-wrapper" class="dfp-tag-wrapper"><div class="slug">Advertisement</div>
<div  id="dfp-ad-topic_box_2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-topic_box_2");
    });
  </script>
</div>
</div>    </div>
  </div>

</div>        <!--<img src="/profiles/ap/themes/bigstory_v2/assets/sample/ad_300x250.png" alt="" />-->
    </section>


    <div class="loadMore hide-for-medium-up btn-load-more-comments">
        <button id="button_comments" class="small-12 left">SEE COMMENTS</button>
    </div>
    
    <section id="articleComments" class="large-8 medium-8 left columns hide-for-small">
	<h4>Comments</h4>
	    </section>    

</section>

    </div>
  </div>

</div><div class="block block-block block-50 block-block-50 even block-without-title" id="block-block-50">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <script>
<!--//--><![CDATA[// ><!--

$(document).ready(function(){
$( "#block-block-50" ).insertBefore( ".for-taboola" );
});


//--><!]]>
</script><h4>Discuss this story on Twitter or Facebook</h4>
<p><a class="button-twitter" href="https://twitter.com/AP" target="_blank">@AP on Twitter</a><a class="button-facebook" href="https://www.facebook.com/APNews/" target="_blank">AP on Facebook</a></p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

#block-block-50 {
    padding-top: 20px;
}

#block-block-50 h4{
    display: block;
    font-weight: 400;
    color: #282B30;
    font-size: 1.4375rem;
    padding-bottom: 10px;
    padding-left:20px;
    border-bottom: 1px solid #d1d1d1;
}

#block-block-50 p{
    padding-top: 15px;
}

#block-block-50 a:link{
text-decoration: none;
}

.button-twitter{
    background-color: #1c94d0; /* Blue */
    width:260px;
    border-radius: 4px;
    border: none;
    color: white;
    padding: 20px 32px;
    margin-left:20px;
    margin-bottom:20px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-family: "Arial",sans-serif!important;
    font-size: 18px;
}

.button-facebook{
    background-color: #3b5998; /* Deep Blue */
    width:260px;
    border-radius: 4px;
    border: none;
    color: white;
    padding: 20px 32px;
    margin-left:20px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-family: "Arial",sans-serif!important;
    font-size: 18px;
}

.button-twitter:hover {
    color:#F0F0F0;
    box-shadow: 0 3px 8px 0 rgba(0,0,0,0.24), 0 3px 10px 0 rgba(0,0,0,0.19);
}
.button-facebook:hover {
    color:#F0F0F0; 
    box-shadow: 0 3px 8px 0 rgba(0,0,0,0.24), 0 3px 10px 0 rgba(0,0,0,0.19);
}
/*--><!]]>*/
</style>    </div>
  </div>

</div>      </div>
</div><aside class="grid-4 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-block block-41 block-block-41 odd block-without-title" id="block-block-41">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <div id="taboola-right-rail-thumbnails"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

//--><!]]>
</script>    </div>
  </div>

</div><div class="block block-dfp block-half-page block-dfp-half-page even block-without-title" id="block-dfp-half-page">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <div id="dfp-ad-half_page-wrapper" class="dfp-tag-wrapper"><div class="slug">Advertisement</div>
<div  id="dfp-ad-half_page" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-half_page");
    });
  </script>
</div>
</div>    </div>
  </div>

</div><div class="block block-block block-6 block-block-6 odd block-without-title" id="block-block-6">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

#block-block-6
{
margin-top: 15px;
}

#block-block-6 .slug
{
position: relative;
}
/*--><!]]>*/
</style><div class="slug">Advertisement</div>
<div id="ap_widget_container_1e69b0e153d9eaeaa6a722345a9e84df"></div>
<script src="http://dne.ap.org/widget-content/1e69b0e153d9eaeaa6a722345a9e84df"></script>    </div>
  </div>

</div><div class="block block-ap-misc block-ap-tags-detail block-ap-misc-ap-tags-detail even block-without-title" id="block-ap-misc-ap-tags-detail">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <div  class="ap-article-tags categories">
    
    
    
<h3 class="h3_tags">Topics</h3>
<div class="tags">
<a href="/tags/united-states" rel="tag">United States</a>, <a href="/tags/middle-east" rel="tag">Middle East</a>, <a href="/tags/general-news" rel="tag">General news</a>, <a href="/tags/war-and-unrest" rel="tag">War and unrest</a>, <a href="/tags/iraq" rel="tag">Iraq</a>, <a href="/tags/militant-groups" rel="tag">Militant groups</a>, <a href="/tags/war-casualties" rel="tag">War casualties</a>, <a href="/tags/iraq-government" rel="tag">Iraq government</a>, <a href="/tags/iraqi-armed-forces" rel="tag">Iraqi armed forces</a>, <a href="/tags/islamic-state-group-0" rel="tag">Islamic State Group</a></div>
</div>    </div>
  </div>

</div><div class="block block-dfp block-mediumrectangle block-dfp-mediumrectangle odd block-without-title" id="block-dfp-mediumrectangle">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <div id="dfp-ad-mediumrectangle-wrapper" class="dfp-tag-wrapper"><div class="slug">Advertisement</div>
<div  id="dfp-ad-mediumrectangle" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mediumrectangle");
    });
  </script>
</div>
</div>    </div>
  </div>

</div>  </div>
</aside>  </div>
</div>  
  <div id="zone-postscript-row-two" class="zone zone-postscript-row-two clearfix container-12">
    <div class="grid-6 region region-postscript-fourth" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                        
    <div class="content clearfix"  >
    <script>
<!--//--><![CDATA[// ><!--

$(document).ready(function(){
$( "#block-block-36" ).insertAfter( ".menuLinks" );
});

//--><!]]>
</script><p class="audio">
<a href="http://player.streamguys.com/apnews/sgplayer/index.php" onclick="javascript:void window.open('http://player.streamguys.com/apnews/sgplayer/index.php','1444770899860','width=848,height=254,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=800,top=0');return false;"><span style="color: white; font-size: 0.6em">AP Radio News:</span></a><br /><audio controls="controls" preload="none"><br /><source src="http://apnews.streamguys1.com/apnews?cache-buster=' + Math.random()" type="audio/mpeg"></source><br /><source src="http://apnews.streamguys1.com/apnews?cache-buster=' + Math.random()" type="audio/ogg"></source><br />
Your browser does not support the audio element. </audio></p>
<p></p>
<div id="externalimage"><a href="http://player.streamguys.com/apnews/sgplayer/index.php" onclick="javascript:void window.open('http://player.streamguys.com/apnews/sgplayer/index.php','1444770899860','width=848,height=254,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=800,top=0');return false;"><img alt="" src="http://bigstory.ap.org/sites/bigstory/files/14449449681_external_link.png" /></a>
</div>

<style>
<!--/*--><![CDATA[/* ><!--*/


audio
{ 
float: right; 
display: block;
margin-top: -26px;
width: 300px;
height: 45px

} 

#block-block-36 
{ 
height: 50px; 
width: 300px; 
float: right;
position: relative
}

p.audio
{
border-bottom-color: #333;
border-bottom-style: none;
border-bottom-width: 0px;
border-image-outset: 0 0 0 0;
border-image-repeat: stretch stretch;
border-image-slice: 100% 100% 100% 100%;
border-image-source: none;
border-image-width: 1 1 1 1;
border-left-color: #333;
border-left-style: none;
border-left-width: 0px;
border-right-color: #333;
border-right-style: none;
border-right-width: 0px;
border-top-color: #333;
border-top-style: none;
border-top-width: 0px;
box-sizing: border-box;
color: #333;
cursor: auto;
font-family: "Helvetica Neue","Helvetica",Helvetica,Arial,sans-serif;
font-feature-settings: normal;
font-kerning: auto;
font-language-override: normal;
font-size: 16px;
font-size-adjust: none;
font-stretch: normal;
font-style: normal;
font-synthesis: weight style;
font-variant: normal;
font-variant-alternates: normal;
font-variant-caps: normal;
font-variant-east-asian: normal;
font-variant-ligatures: normal;
font-variant-numeric: normal;
font-variant-position: normal;
font-weight: 400;
line-height: 45px;
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
margin-top: -17px;
outline-color: #333;
outline-style: none;
outline-width: 0px;
padding-bottom: 0px;
padding-left: 0px;
padding-right: 0px;
padding-top: 0px;
text-rendering: optimizelegibility;
vertical-align: baseline;
-moz-border-bottom-colors: none;
-moz-border-left-colors: none;
-moz-border-right-colors: none;
-moz-border-top-colors: none

}


#externalimage
{
    position: absolute;
    top: 9px;
    width: 28px;
    right: 302px;
}


 @media only screen and (max-device-width: 480px) {
   /* define mobile specific styles come here */
#block-block-36 
{ 
height: 70px; 
width: 300px; 
float: right
}

audio
{ 
float: left;
display: block;
margin-top: -20px;
width: 250px;
height: 45px

} 

#externalimage
{
 position: absolute;
right: 5px;
width: auto;
height: auto
}


 }




/*--><!]]>*/
</style>    </div>
  </div>

</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    
<footer>
  <div id="siteFooter">
    <div class="row">
        <div class="medium-4 columns">
            <h5>Get the AP News app</h5>
<a href="https://itunes.apple.com/us/app/ap-news/id364677107?mt=8"><img src="http://bigstory.ap.org/sites/bigstory/files/Mobile-App-Download-New_0.png"></a>
        </div>
        <div class="medium-4 columns">
            <h5>AP Sites</h5>
            <ul class="">
                <li><a href="http://collegefootball.ap.org" >College Football</a></li>
                <li><a href="http://pro32.ap.org" >Football</a></li>
                <li><a href="http://collegebasketball.ap.org" >College Basketball</a></li>
                <li><a href="http://racing.ap.org" >Auto Racing</a></li>
               <!-- <li><a href="http://summergames.ap.org" >Summer Games</a></li> -->
            </ul>
        </div>
        <div class="medium-4 columns">
            <h5>Follow AP</h5>
            <ul class="">
                <li><a href="https://www.facebook.com/pages/Associated-Press/107751995914945">Facebook</a></li>
                <li><a href="https://twitter.com/AP">Twitter</a></li>
                <li><a href="https://plus.google.com/+AP/">Google+</a></li>
                <li><a href="https://www.linkedin.com/company/associated-press">LinkedIn</a></li>
            </ul>
        </div>
    </div>
    <div class="row">
        <hr>
        <div class="medium-12 columns"> 
            AP News | 
           &copy; 2017 Associated Press  | 
            <a href="/content/privacy-policy">Privacy Policy</a>  |  
            <a href="/content/terms-use">Terms of Use</a>  | 
            <a href="http://www.ap.org/books">AP Books</a>  |  
            <a href="http://www.apimages.com/">AP Images</a>  |  
            <a href="http://www.ap.org/">ap.org</a>
        </div>
    </div>
</div>



<style>
#dfp-ad-leaderboard{
text-align: center;
}

#dfp-ad-mobileleaderboard{
text-align: center;
}

#articleComments h4{
  display:none;
}

#button_comments{
display:none;
}

#commentsAnchor{
   display:none;
}
</style>

<script>
$(document).ready(function(){
$("#block-dfp-curate-box-desktop").addClass("gemini-ad-ef96f291-b42f-4f0e-a436-7790cb6efc65");
});
</script></footer>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=11304492&cv=2.0&cj=1" /></noscript>  </div>
</div><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={uid:11689,domain:""};(function() {function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js"); document.body.appendChild(e); }var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };})();
//--><!]]>
</script>
<script type="text/javascript" src="http://bigstory.ap.org/profiles/ap/modules/custom/optional/ap_social/js/ap_social.min.js?on2i60"></script>
  <script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"560baa128a","applicationID":"12082643","transactionName":"MlRTYkFSWkNUU0EKDQsecFVHWlteGl5aBwc6QVBRVmxCWVBH","queueTime":0,"applicationTime":303,"atts":"HhNQFAlISU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
